ID 4:  Framework Version

Top  Previous  Next

Tells the application the minimum Framework version this plug-in needs.  For now, there is only one version so return '1'